MasterPuppeteer

Updates gradle version.

...@@ -5,7 +5,7 @@ buildscript { ...@@ -5,7 +5,7 @@ buildscript {
5 jcenter() 5 jcenter()
6 } 6 }
7 dependencies { 7 dependencies {
8 - classpath 'com.android.tools.build:gradle:2.2.0' 8 + classpath 'com.android.tools.build:gradle:2.3.3'
9 // NOTE: Do not place your application dependencies here; they belong 9 // NOTE: Do not place your application dependencies here; they belong
10 // in the individual module build.gradle files 10 // in the individual module build.gradle files
11 } 11 }
......